Feed RSS
Noticias
Dec
17
Publicado por Jesús A. Lacoste en 17 December 2014 10:13 AM

Esta alerta solamente es para sitios web que tengan instalado WordPress.

Si Ud. dispone de este CMS alojado en SoyDigital, debe comprobar si tiene el plugin "REVSLIDER" (Revolution Slider). Si es así, DEBERÁ ELIMINARLO DE INMEDIATO.

La forma más rápida y segura de quitarlo es accediendo por FTP a su dominio y navegar a wp-content/plugins y borrar la carpeta "revslider".

No es suficiente con borrarlo desde opción de plugin.

El creador del plugin ya ha actualizado la versión que soluciona el agujero de seguridad. La nueva versión segura es la 4.6

 

En los últimos días, a nivel mundial mas de 100.000 instalaciones de wordpres han sido hackeadas a través de una grave vulnerabilidad de este plugin por lo que le rogamos que actue de manera urgente.

Cualquier duda, puede consultarla con nosotros.